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A Guide to the Preparation of Plot Plans & Summary Sheets
Office of Right of Way, Right of Way Design Section DATE: 03/18/08

This information is intended as a guide for the construction of plot plans and summary
sheets, additional information can be found in the Office of Right of Way Design Manual.

The purpose of the plot plan is to help the property owner better understand the impacts
of the proposed acquisition as related to the specific property. The plot plan is also a
requirement of the appraisal process. Technical information should be obtained from the
plan set, survey plat or other supporting documents.

The plot plan shows the area of acquisition in relation to the property as a whole, thus the
entire property limits must be indicated. If the ownership limits are too extensive to fit
on the plot plan, a small insert (thumbnail sketch) may be necessary (see directions in the
“Technical Aid for the Construction of Plot Plans”). This should however be utilized
rarely and only as a last resort. Also in some cases it may be necessary to have 2 plot
plans (1 of 2 & 2 of 2); again, this should be avoided if possible.

SCALES
All plot plans are to be one of the following sizes unless otherwise approved:

1 inch = 800 ft. (full section)
1 inch =400 ft. (1/4 section)
1 inch = 200 ft. (1/4,1/4 section)
1 inch = 100 ft. (urban areas)

In the case of an acreage it is recommended that a scale such as 1 inch = 200 ft. be used.
This will allow the proposed right of way to be clearly seen. When this is done it will be
necessary to label the 1/41/4 section and a corner — preferably a section corner if possible.

TEMPORARY EASEMENTS

All temporary easements must have a note stating their specific purpose. The note should
include area of the temporary easement. When temporary easements are used for detours
or access ways during construction the acreage will be provided on the summary sheet
since the area encompassed will be utilized for an extended period of time.

ACCESS POINTS AND ACCESS CONTROL

Access locations must be indicated by a bold arrow, see example, and a station call is to
be provided at each location. This station location is to match the Access Control Letter
except at property line locations where the station call may differ slightly and have a plus
or minus sign behind it. County road locations will be listed as access locations but are
not considered entrances.

When access control has been acquired previously it should be noted as such in the
comment section with the relevant book and page number for reference (a copy of the
document is to be included in the file). When we are changing a previously reserved



access location we will note the previously reserved location in both old and new
stationing as such: “CLOSE ACCESS LOCATION AND ENTRANCE PREVIOUSLY
RESERVED AT STATION ___ (OLD STA)) __ (NEWSTA)BK__ PG__ ™.

Access control stationing that is listed on the Summary Sheet shall be located on the plot
plan so that the access control limits are clear and easily understood.

ENTRANCES

All entrances that are to be closed shall be noted as such in the comment section with the
statement: “CLOSE ENTRANCE LOCATED AT STATION __.”

Entrances are not addressed on the plot plan.

LABELING
Existing and proposed centerlines are to be shown and labeled, do not show slabs. Also
any station equations for the proposed centerline should be labeled.

When a Section Center is located on the plot plan it is not necessary to label section
corners or ¥ corners.

All text should be oriented with the sheet or 90 degrees counter clockwise to the sheet.

A north arrow must be placed on each plot plan.

USE OF PHOTO FILE

The photo file is to be used to show buildings, streams, and railroad lines only, if other
information is desired it can be obtained from the plan sheets or additional sources. There
are times that the building site will be away from our construction area and will not be
available in the photo file. In this case the building site is to be indicated with a dashed
line around the perimeter and labeled as such. An attempt should be made to locate the
site with aerials or other available information.

PROPERTY LINES

The entire property limits must be indicated on the plot plan. If the ownership is too
extensive to fit on the plot plan a small insert (thumbnail sketch) will be necessary to
indicate the total ownership (see directions towards back of packet). In some cases it will
be necessary to have two plot plans.

URBAN PLOTS
Urban plot plans need to indicate the appropriate lot, block, subdivision and city involved
with the acquisition area.



EXCESS LAND

The plot plan will include future right of way lines since they are on the same level as the
proposed right of way lines, however, this line is not to be stationed or labeled on the plot
plan. The summary sheet is to include the acreage breakdown for excess land, borrows
etc.

EASEMENTS
Significant existing easements such as pipeline easements, ingress/egress easements etc.
should be shown on the plot plan and addressed in the comment section of the summary
sheet. Other common easements such as telephone and waterline easements do not need
to be addressed.

DRAINAGE DISTRICTS

Drainage districts do not require a plot plan. All information is contained in the summary
sheet. In the comment section note the person or entity that has control of the drainage
district and the respective telephone number, also list the type, size and location of the
existing structure and the type, size and location of the proposed structure. The intent is
to enable the Agent to explain to the responsible party what is happening in regard to the
drainage district and obtain an agreement with them.

RAILROADS

Railroads do not require a plot plan. The summary sheet should contain information
indicating the type of acquisition sought whether it is of a permanent or temporary nature.
The intent is to enable the agent to explain our design and impact to the railroad so that
an agreement can be obtained.

ADDITIONAL LENGTH OF DRIVE

Additional length of drive is required when the existing entrance to a residence is being
closed and a new relocated (longer) entrance is to be constructed. This is figured as a
linear distance along centerline and is determined by measuring the difference between a
common point of the existing and proposed entrance and the existing and proposed right
of way lines respectively.

Both the plot plan and summary sheet are to include a location path so they can be easily
accessed.

This information is intended as a guide in the construction of plot plans and summary
sheets additional information can be found in the Right of Way Desigh Manual.

TECHNICAL AID FOR THE CONSTRUCTION OF PLOT PLANS



1. Aligning plt file to correct location

i Open the level display manager:  Press <F3> or
(Menu bar):  Settings > Level > Display

i Level Display |Z||E|g|
1[12]13] f s][s[ 7] 5]
= (5 MlLever A - The top file is your active file name with
— = —~ all other reference files falling below it
" . . -
=48 43123?12':103?33041 R = | in the typical “Windows’ folder
S e - structure.

v 43183041 .pho, TOPO_0050

5 43183081, den, SR_0050_112th_Narth o )
& Ref, 42183041 dsn, SR_00S0_112th_Sauth By clicking on each of the file names the

i s 004.T1.dgn, TOPO_0020 —display below will change and show the
/ files contained within that reference file.

ML, 43183041 dzn, ML_0050_ML1E3
M ame Used

s
J—’Bold text means the level contains

phoMiscHotes
phoDrainageArowllp . elements.
phoUtilityCells
phoDrainage
phobikeDam =~ Normal text means the dgnlib names the
D:Egg:j;:;ﬁturete" / IeVeI but no elements haVe been placed
EhoEdgeShoulderPaved on that level.
phoE dgeRoadPaved
phoalignment
phoEdgeCurb nghllghtEd shows that the level is
* " turned ON.

phoMizcStructureLine
phoRipR ap

phoDrainageAmnowD own ,Unhlghllghted shows that the level is
phoCulvert / turned OFF.

phoGuardR ail

phoEdgeR oadDirt
phoEntranceCL

: phoE dgeEntrancelU npaved

ii. Click on the 00000000.plt file and turn on rowdsnPSPIotArea
This makes a light blue box appear in the drawing area of the plot plan sheet.

iii. Using the copy command, copy the blue template box and place it over the area where
the plat is to be located.

Be sure the area shows at the very least a section corner, center section, etc. so that customers
using the plot plan can determine a definitive location.

Now the plt file needs to be moved to the location determined by the placing of the blue box.



Moving the plt file

i Using the Reference file dialog box <F1>, choose Tools > Move or the icon below

) References (5 of 5 unique, 5 displayed) E”§|g|

Tools  Settings

ErRyxe D& SJ B fn B 2T @ x) oMo
Slot | ¥ File Name Madel Drescription Logical Presentation

]
1 03026016 RO Drefault Global Origin aligned with Mas... row ‘wireframe “
<
<
v

2 203026012 dgn Diefault Global Origin aligned with Mas... dgn ‘wireframe
I 3 03026016, dis Default Global Origin aligned with Mas... dis wireframe

4 k03026012 PHOD Diefault Global Origin aligned with Mas... pha ‘wireframe
5 03026016, plt Englizh Global Origin aligned with Mas... plt ‘wireframe

Scale | 1.000000 |- [1.000000 | Rotation | 07 | Dffset | 0.0000 |* [ 0.0000 |

[__2' i e % l:‘ il [ MoMesting ~| | | I:l MNew Level Display:

ii. Snap to one of the corners of the blue box of the (.plt) file

iii. Match blue boxes up by dragging (.plt) file to the area and snap to the corresponding
corner of the live copy of the blue box

The (.plt) file will turn purple once it is placed. It will remain purple until the reset button on the
mouse is pressed, thus ending the move reference tool

iv. Once positioned correctly delete the active copy of blue box

If the blue box is not the correct size to show the property, acquisition area, and a section marker,
then the (.plt) file will need to be scaled

Scaling the plt file

i Decide which scale is to be used to most efficiently show ownership, location and taking.
ii. Scale reference (.plt) file, using : 1:1,2:1, 2.5:1, 5:1, or 10:1 (if metric file)
17=100’, 200°, 400’ or 800’ (if english file)
If ownership too large, do thumbnail—see back pages for instructions

iii. From the Reference Files Dialog(F1): Tools > Scale or the reference scale icon B

iv. Change the Method type to Absolute
Ratio (Very important)

V. To enlarge the (.plt) file change the first | Scals (MasterFef=onioon -.1oeeedl |
number or to down-size the (plt) file tove Boundary with Reference
Change the second number Use References Dialog List
[nside ]
vi. Enter a data point on the design plane to

scale about that point

Towards the bottom of the reference dialog box are 2 entry boxes showing the scale. DO NOT
change the scale at this location. It will move the (.plt) to an unknown location

After re-sizing the (.plt) file some adjustment of location may be needed, refer back to step 2

Clipping the other ref. files to summary sheet



i Choose the fence tool & change the fence mode & type to the following:

Fence type: block
Fence mode: clip

1! place Fence |:||: El

£

Fence Typed | Block
Fence Mode: | Inzide A b4

ii. Snap to one of the upper corners of the blue box and accept

iii. Drag fence to opposite lower corner, snap and accept

iv. Using the reference dialog box again, highlight all files except the (.plt) file by clicking
on each file name while holding down the <Ctrl> key

ferences (5 of 5 unique, 5 displayed)

Tools  Settings

Slot | ¥ | File Name Model Description Logical Presentation | [=] .3 & 3
03025016 —

me

a3l Orig 1ed it

Global O | 0 »
Global Origin aligned with Mas... Wirefra

Scale [ 1.000000 |- [ 1.000000 | Eotation | 0° | offsetx | 0.0000 | [0.0000 |
& fEE] > ¢ Ee 0] [NoNestng  ¥]| | Deptti [T MewLevel Display
V. In the Reference Files dialog box, choose Tools > Clip boundary or ESé
choose the reference clip icon

This will clip all file boundaries to the blue box

vi. Shut off fence by clicking fence icon again

Other files & appropriate levels

Below is a list of the appropriate level names for each of the reference files that need to be turned

on (highlighted black). Choose each file
separately and turn on/off the levels.

1) Level Display
1[LT5]elel /o
= || 7 one) + [Levels ][4 ~

Turn on the following levels: = 03026016007, English ROW file [Layout]
o 016 R0
i. (.dis) file: W dgn, 203026012, dgn
DisRowEXxist W dis. 03026016, dis

=

o pho, KO3026012.FHO
o ple, 0302601 6.0k, English

DisSecLines
DisPropLines
DisSecQuarterLines

=

DisLotLines Hame Lsed -~
DlsCorlenes DisPropLines
rowdznMNoteblockML
ii. (_dsn) file: iowdsnlineProposed

dsnAlignment rowdsnLineTE
rowdsnSymbolsTE

rowdsnSymbolsProposed
owdznStationML

wdzsnSymbolz0ther
rowdsnShapeTE
rowdsnStationMLTE
rowdznMNoteblockTE




dsnAlignmentTic

iii. (.pho) file
phoEdgeBank
phoAlignment
phoBuilding
phoMiscStructureLine
phoRailroad

iv (.row) file
rowdsnLineProposed
rowdsnLineTE
rowdsnShapeUF
rowdsnShapeTE
rowdsnShapePE
rowdsnShapeFeeTitle
rowdsnStationSRTE
rowdsnStationSR
rowdsnStationMLTE
rowdsnStationML
rowdsnSymbolsPL

Many of the (.row) levels will be shut off in another step, but the above levels should be

turned on to start a plot plan and summary

Property info

i Copy the property lines from DisPropLines to rowdsnPSProperty using fence

copy or copy individual elements
ii. Press <esc> key which puts cursor in key-in box
iii. Type lv=rowdsnPSProperty and press enter
iv. Then accept with a click of the mouse

V. After all property lines pertaining to the parcel are copied, shut off level DisPropLines

The only property lines shown on the plot plan are those of the parcel the user is creating
The next step is to put property arrows along the entire shape of the property. This can be
accomplished numerous ways. Below is an explanation on how to use the existing property

arrows that were put in the (.row) file

vi. Using the scale tool, scale change to Active scale to match that of the Master: Reference

ratio of your (.plt file)

(i.e. If your (.plt) file was scaled up to 2:1, then set your Active
scale to 2 on both ‘X” & *Y”)

Vii. Check the box marked ‘Copies’ and enter a ‘1’

viii. Click on each existing property line and a scaled up copy
of the cell will appear. Align it properly along each
property line

Finalizing reference files

Method: | Active Scale  |w

% Scaler | 2000000 _ﬁ
Y Scale: | 2000000 |

[] Asbout Element Center
Copies




i Make sure the ref. File (.row) is highlighted and choose the fence command
ii. Choose fence type Shape
Choose fence mode Clip
iii Outline the entire property shape with a fence, be _
sure to close fence Fence Type: | Shape %
iv Use the ref. Files dialog box choose Fence Mode: | Inside ¥ v
tools > Clip Boundary

Clipping the (.row) file this way will show only the proposed row contained only within the
boundaries of that parcel

) References (5 of 5 unique, 5 displayed)

Tools  Settin
- ) 06 DE P 5 gn D 0 @ 50 et

Slot | ¥ | FilWame” Model Description Logical Fresertation  [»] .5 %  £5 |
1 03026016 ROW Default Global Drigin aligned with kMas... row ‘wireframe W
2 203026012 dgn Default Global Origin aligned with Mas... dgn ‘wireframe W
3 Default igin i i ... dis ‘wireframe W

L4 0 2.PHO Default ith Mas... pha ‘wireframe W

5 English ‘wireframe W

Scale | 1.000000 | - [1.000000 | Rotation | 0° | Dffset | 0.0000 | [0.0000 |

& i g B l:l i [NoNesting v | l:l Mew Level Display: | Config Variable v

ii. Now highlight only the (.pho) file in the ref. Files dialog box

iii. Once again choose fence command; use the same type and mode as before
iv. Fence around the entire property boundary and the existing row for all roads
V. Again choose the Clip boundary ref files tool

The purpose for fencing the (. pho) in this manner is to show not only all buildings, structures etc.
contained within the parcel, but also to show all existing centerlines of roadways near and
adjacent to the parcel. This helps to specify location of the parcel and shows roadway
realignments.

ii. Shut off the fence by clicking on the fence tool
No other clip bounding is necessary to any of the remaining reference files

Hatching appropriate areas

The fee title hatching process can now be automated using the specified color and pen tables
copied into the project directory at the time of setting up the original project files

i With the fill attribute on, turn on the shapes for acquisition
Reference files (F1): Settings > Levels
ii. Make sure the following levels are turned on in the row reference file:

rowdsnShapeTE
rowdsnShapePE
rowdsnShapeFeeTitle
rowdsnShapeUF

Row level rowdsnShapeFeeTitle will remain on. The plot files specified in IPLOT will recognize
the fee title shape attributes, and automatically shade the shape:

iii. In the case of T.E, P.E., or city acquisition,



follow the steps below using the patterning ) select Settings [rowdsn.stg] [= |0

to from the Settings Manager (F4) Y = T
. . . Group
When dealing with a P.E. on a plt file scaled at 100 or 200, Pross |
simply turning off level rowdsnShapePE, leaving the
rowdsnHatchPE on.
iv. Choose the desired patterning style. Sart: | By Nams
Component Type
H H Permanent City Hatching frea Pattern
V. Choose the approp“ate scale by going to Permanent ROW Hatching Area Pattern
Category - Scale. Permanent R OW X-Hatching Area Pattern
(examp|e: p|t file is scaled to 3:1 Strip Map Patterning [Excess) frea Pattern
»_ , ! Strip Map Patteming [FPatent] frea Pattern
then choose 1” = 300 ) Strip Map Patterming [wetland) Area Pattern
Temparary Eazemant Area Pattern
1= 40 =
1" = B0
1" = B0’
1" =100
1" = 200"
i r
1" =400
1" = 500 =l
Cancel |
Vi. Click OK.
Vii. Once again click on the pattern you choose prior to the scaling.
Viii. Click on the shape you wish to hatch.
Click once more to accept the hatching.
iX. Once all the shapes are hatched, shut off row reference levels rowdsnShapeTE and

rowdsnShapePE

Station Callout Labeling

This is a very important part of the plot plan. The station call-outs need to be correct so use the
copy procedure discussed below instead of typing out new text

This section was written with the stations being put into the ROW file using GEOPAK

If GEOPAK was not used, ask your squad leader for assistance

i Using the GPK attributes tools (English/Metric),
click on the appropriate scale

This tool will set the correct attributes of the label meaning it sets
Level name and all by-level properties

ii. Make sure all appropriate levels for stationing are turned on.

iii. Now, using the copy command, copy all appropriate station call-outs, using the <esc>
key followed by typing Iv=rowdsnPSText into the key in box

This step copied the GEOPAK call-outs to active file level rowdsnPSText. Once these elements
are active they now can be modified without the danger of file corruption.

DO NOT try to modify or alter the original call-out. This option can be done, but it will create a
bad element in your file and eventually the file will crash.

Now the user must open a session of GEOPAK to continue



iv. Choose the below pull-down menu:
Applications: BENTLEY CIVIL: Activate BENTLEY CIVIL

V. The below dialog box should appear, if not select the following pull down menus:
Applications: ROAD: User Preferences:

Make sure the “Show this dialog at GEOPAK startup” is CHECKED, if not do so.

-
4} User, Preferences

p . : Output Accuracy ar
Uit System: Ro:
i 5 Distance: | 331234 v
Coordinates:
L = Station: | 9+93[9).12 w
Diectior: v
Angle Seconds: | 9°9'9.12" w :
Station: | 12+34 w
‘working Directony: | | o T
[ Feature Preferences... ( @ ﬁ
b +F
[ LCOGO Preferences...

For the importance of doing plats & summaries, the users DO NOT have to set all projects and/or
COGO related preferences (job no., directory no., etc). Although getting into the habit of always
changing these preferences is a very good practice. But whenever the user is creating a ROW file,
ALWAYS make sure all project preferences are correct.

It is very important that for this next step, all station callout levels must be shut off. The reason
for this precaution is to be sure that the user is working with the COPIED callout label, NOT
THE ORIGINAL GEOPAK LABEL!

vi. Once again go along the top of screen to your pull down menus:
Applications: ROAD: Plan Preparation: Plan View Labeling:

i plan View Labeler - Style: ...\Ww8. 9\bin\def_plan.Isf -> Unnamed Style E]\E\@
Style Files  ©Options  Scale  Toals

Text | Params. | Shape | Leadsr | Rotate | Stles |

Job No: Q () Computed Inserts  (O) User Inserts
Element:  Paint Computed Test
Chair: [+ Coordinate -~
' Coordinat
(I —r L5
Z Elevation TIN Cl Drelimit
Label Fealure ZEIz:Zt:gEModeler L
j’é? + % @ Fartial Station hd
Mot Available
Vii. Next go to the Plan View Labeler dialog box. Go to the following top pull down menus

on the Plan View Labeler box:
Options: Label Tools:

Plan Yiew Label Control

Y 4 FHD L + ¥ AGEER e .

viii. Using the Move Label tool (as circled in the above picture), click once on the tool, then
ONCE on the station you wish to be modified.

The station callout should appear in the key-in box in the upper right hand corner of the Plan
View Labeler dialog box, If it does not then try clicking once again on the desired station. Also
the station callout on the plat should turn to a different color.

iX. Along the top of the Plan View Labeler dialog box, select the Params. Tab

10



I\ plan View Labeler - Style: ...\v8.9\bin\def_plan.Isf -> Unnamed Style - Active E|§|@
Style Files  Options  Scale  Toals

Text | Params. | Shape | Leader | Ratate | Styles | ‘}:é?ws}h'ww'
Text Preferences / Symbology Sample Output
: 000 Justification: :
£.000(
Line Sp.: | 4.000
Font: |F=y 83 fonta3 v 1613+95Ex.R/W ’ Space ] [ Rietum ]
Lewvel |rowdsnStationSHE w isol [ Clear ] [ Delimit ]
Calar: Byl ewvel w [ e e ]
“Weight: [2] ByLe
e W & @
a. b.
a. Click first on the Set by Current button to set text height & width, color, level
name, weight and font style. (Color and Weight should be set to ByLevel)
b. Then click on the Set All Parameters button to set Parameters, Shape, &

Leader to the same current attributes.

All labels need to be horizontal, never vertical. So the last step is to click on the Rotate tab in the
Plan View Labeler dialog box

KL plan View Labeler - Style: ...\v8.9\bin\def_plan.Isf -> Unnamed Style - Active g|ﬁ|@
Style Files  Options  Scale  Tools

Text | Params. | Shape | Leader | Fotate | Styles | 1613495} Ex. R/

Sample Output le0!
Test Angle

MNgrment Angle; | 0.0 |G|3f95=EX4R/' [ Space ] [ Retum ]

st 12 e
[ oF ] k Place Label ] >
\ /
Ay >~
step c. step d.
c. Choose the Current Angle tool and set to 0.00 degrees.
d. Lastly click on Place Label, choose which side to pull your delimiter line thru,

click to choose and pull delimiter thru and click to finalize

The delimiter line may be a little tricky. When placing the leader line remember that the labeler is
asking for a starting point and an ending point for the labeler. Once the start position is chosen,
drag line thru to choose length, and terminate the line. (See below)

ending point starting point

1613+952Ex.R/W

30’

e. Click on the Leader tab and make sure the below circled items are highlighted

11



) p1an View Labeler - Style: ...\vB. 9\bindef_plan.Isf -= Unnamed Style - Active E|§|@
Style Files

Qptions

1613+95Ex. RAW-
|0’

Symbalogy 1613+952Ex.R/N [ Space ] [ Fietum ]
Level: |rowdsnStationSH v 30' —
Color ByLovel = i [ Clear ] [ Drelimit ]
Style: [Byle» | 9 % [ Place Label ]

Weight: [2] Byle é Ly

Simply click on the starting point and drag line straight thru to the ending point. Reverse sides if
you desire to have label point the other direction (See back pages for examples)

It is also important that leader lines DO NOT cross over any hatched area. Also try to move call-
outs around enough so that the leader lines do not cross important elements like centerlines,
buildings, etc. but sometimes it is unavoidable. Use judgment (see back sheet for examples)

Finalizing the plot plan

The last step to doing a plot plan is very important also. It consists of putting in all the necessary
notations, etc. that need to be placed. Below are the tasks that should be on every plat:
(See exhibits 1 and 2 for examples of completed plot plans)

i Section Cor. Markers  Using the rownoteblocks tool palette located on the lower
portion of the r/w2 tool bar choose the ¥ corner marker. Scale this block to the same
ratio of plat/master (see section 3 for assistance)

TOTHL

r— ARCO =

ii. Section or ¥ sec. These notes are merely text entered by the user. Make sure the angle of
the text is 45 degrees and weight of text changed to (1). Also the size of the text can be
enlarged slightly. These labels are meant to be subdued in the background, not be bold
and interfere with the plat. (see example on back page)

iii. North Arrow  There usually is a north arrow template along the left side of the plat
sheet. Simply copy the existing arrow in the UPPER RIGHT corner of design area. If it
does not fit it may be placed in the upper left. NEVER place arrow in lower corners or
middle. The north arrow is also part of the rowsymbols tool palette

iv. Easement Notations Using the rownoteblocks tool palette located on the lower
portion of the r/w2 tool bar choose the appropriate notation block. Scale these blocks to
the ratio of plat/master (see section 3 for assistance)

After the block is placed the data field entry tool is invoked. Merely click on the data
fields to be entered. All the acreages should be entered on the plot plans as well.

V. Centerlines All mainline and side road centerlines should be labeled appropriately.
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Use the smartmatch tool and choose the attributes of the text at the bottom of the plot
plan. This will match the height, width, etc of the text fields

vi. Existing R/W Lines Labeling the existing ROW lines are very important. Using
the text tool and small text (size will vary with plat scale) using DisRowEXist bylevel
attributes type the following: EX.R/W
Place text along row lines using the along element method.

I\ place Text Eli|@

Methad: | By Origin w
Texut Style: | Style (none) v| Q
Active dngle; | 0.0000° S
Height: | 5.0000 _|ﬂ
width: | 5.0000
Lpply changes to all text

I} Text Editor - Word Processor

F3 83 fonted v B I U
. | | |

A,

Font: | 83 | B3y 83 fontd3 v
Justification: | Left Tap w
Line Spacing: | 0.0005

0.0000

[] Iext Mode Lock

Vii. Access Location The access stations should be entered with the same attributes
as the station callouts and or the county/project no. at the bottom of the plat sheet

a. Once these attributes are set, make sure ) Text Editor - Word Processor
the justification is set to center, use the B35 55 fonie2 VB I UM Ab~@ o0~ @~
text tool and type POINT OF ACCESS e
and the station. POINT OF ACCESS

123+00

b.  Align the text with the access location arrow,
using which ever rotation method you
are most comfortable with.

viii. Data field entries With the data fields attribute checked earlier, there should be
dashed lines at the top of the plot plan sheet where parcel no., owner, section, & scale can
be filled in. Using the copy command copy along with the key-in box <esc> copy these
data fields to rowdsnPSDataFields

Now click tools > main > text

a. Turn off reference file level rowdsnPSDataFields

b. Using the Fill in Single Data Entry tool will bring up a text editor window.
Click on one of the copied data fields, now enter the appropriate data in the text
window and press the <enter> key.

c. Shut off the data fields attribute by pressing <Ctrl B> and clicking the data
fields box and selecting apply

11. Plotting the plat and summaries

13



Once all is complete, hit the <f11> key to bring up the IPLOT program.

i In the IPLOT window go to Tools >Fence > Block to activate the fence command.
ii. Snap to the upper left corner line within the plot plan and accept.
iii. Drag the fence out and snap to the opposite corner (lower right) and accept
iv. Choose a plot Settings file File > Select Settings
| IPLOT - Select Settings File - W:\Highway\ROW\ROWDesign\CADD\P rintP lot\PlotSets\ @
Look in | (£ PlatSets A o E B
5 Eiplot.s=t
bﬁ S rowDsnBWaH_Color. set

My Recent %rostnBWaP\an.set
Documents ﬁrnstnBWaPS.set

= %rostnBWbP\an.set

L ﬁrnstnBWhPS.set
Deskiop &rostnBWHsheetPDF.set

ﬁrnstnCﬂInrHsheetPDF.set
&rostnColurStp st
ﬁrnstnP\an. set
&rostnPrGCondPlt st
&rostnPrsH st
Ehiranbanreps, seti
&rostnStp.set

U

by Documents

My Computer

__j File name: |r0stnPr5F’5.sel V| [ Open ]
My Metwork Files of type: | ~ et v | [ Cancel ]
V. Choose ANY (.set) file with “PS” in the name.

This will set all appropriate attributes to plot a plot plan and summary sheet in black & white

) IPLOT - Main

File | Tools | Display  Options Help

R

P Mfaximize CalarPiE E] Flat &rea: Wigw:
Papg Mirer * E] Urits: [] Rasterized
»

Al
i  fersiz= Gie Ko 13485143 | in
Lt o 53333 v: [ 8.000000 in
— § ft:in
scaling.. .
Fiotation: | 90.000000 degrees
Qualifiers... x| 0.076532 in

I .
Show TPARM. .. / Dridin . 2 78586 in

Preview Plot Exit
Statuz f

SFUSED, Settings file \iplot.set is being used. /

SFUSED. Seftings file \rowdsnprBps. set is being used.

| B [ |

L

/

Vii. Check the Scale is correct, if not correct it.
Viii. Select Tools > Center
iX. Select PLOT button then exit

CREATING THUMBNAIL SKETCHES
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1. Placing the blue box

Turn on level rowdsnPSThumbnail in the

(plt) file

) Level Display

[=HW| 03026016.007, English RO file [Layout)
v row, 0302601 6.R 0w
vt dan, 03026016.DGN
v dis, 03026076, dis
v pho, 030260168.PHO
E.plt, English

N arme Uzed [

rowdsnPSPlotPlan
rowdsnPSPlotArea
rowdznPS Summary
rowdsnPS5 Thumbnail
rowdsnP5DataFields
rowdsnPS Text

rowdsnPS ConstructPlot
rowdsnPS ConstructPlotExc
rowdsnPS ConstructPlotwWet
rowdsnSpmbolsOther
rowdznSymbolsPL

Jefault

Two blue boxes should appear within the design field of the plot plan

Use the copy command, copy one blue box to the active level rowdsnPSThumbnail
Now shut off level rowdsnPSThumbnail of the (.plt) file

2. Attaching reference files

i In the reference dialog box choose Tools > Attach

Attach Reference - W:\Projects\0302601002\DistrictROW\

Look jn: | £ DistictROw

vle?‘ * M-

Documents partazé.idc

— (et nans: B = partazg.ode
[ ) alig pard26.ide
Deskton e 2 225K & parsza.ode

B panze7.tmp
[ iazs2s ode
]260‘]Du

[ 26 0de bak,
My Dacuments |
=] f260de Jou

=] 260dn.bak

[w = 280dn.inp

My Computer ]Zsudn.]uu

8 parcel1 Legalbescription.doc
8 parcel4Legalbescription.doc
railshots026.idn
row_526.0dn

Fow_626.0dn

row_826.0

row_e26.0dn

8 parcelt 2L egalDescription. doc
8] parcelt ALegalDescription.doc

=& 2D -2 DGN
» (iprojdbs par1z26.0dc
[Q ] ~iaz626.0dc par126.idc
My Fiecent | | [£] 03026012, T5T [ par1z6.0dc

Attachment Method

Interactive v

=] j26rodn.inp = rowzzé.0dn
o =] jobize ok = rowedes0ze.idn
! ]ub26r.gpk E] topoz.log
My Metwork ) jotipz, ook topoz.pri
Places = tepzadn.jou = Toroz. TN
= par 1226, idc s webdropSettings.rsc
Fil name 3026015, v [Cgeen |
Files of type | &l s ) v [ Concal |
i Options
ii. Attach another (.dis) file or (.row) if property lines were added
ii. Give it the logical name disthumb (or something similar)
iii. Repeat this process again but attach another (.dsn) file: (dsnthumb)

3. Resizing and Clipping ref. files
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i Open Reference file dialog box Press <F1> or go to File > Reference
ii. Highlight the disthumb & dsnthumb files while holding down the Ctrl key
iii. In Reference file dialog box, choose Tools > Scale

iv. Change the second number to 6.0 (Any number is good but this is usually a good start)
N . . (] =153

This will scale down the two files so that the entire & Scale Reference CIEX

property, as well as some section information will fit Method: | Absclute Ratio

in the small blue box. Scals (MasterFef] [ 1.000000 | : | 6.000000

[] Move Boundary with Reference
. . . [] Use References Dialag List
Now the files will need to be moved into place

V. In the Reference file dialog box go to File > Move

It is very important that BOTH files are still highlighted, BEFORE moving them

vi Move the files so the entire property in question is contained within the blue box
Vii. Now select the fence command: Fence type Block
= Fence mode Clip
#2! Place Fence
Fence Twpe: | Block v
! | Ciip v v
viii. Data point to a corner of the blue box, accept and drag to opposite corner of box and
accept
iX. In Reference file dialog box go to File > Clip Boundary

4. Finalizing the thumbnail

i Using the ref. files dialog box, highlight only the dsnthumb file
ii. Turn off all levels except dsnCenterline

This is the proposed centerline of the design; it will help show location of property in respect to
the proposed alignment

i Now highlight only the disthumb file

iv. Turn off all levels except DisRowEXist, DisSecLines, & DisPropLines

V. Using the copy command, copy the correct property line information

vi. Copy information to rowdsnPSProperty: <key-in> lv=rowdsnPSProperty

vii. Once all property information is copied shut off disthumb level DisPropLines

viii. Choose the Smartmatch command and click once on either the county name or project

number at the bottom of the plat sheet

This will select all attributes of the text, including the size and type of the text

iv Lastly use the text command type the following: TOTAL OWNERSHIP

16



(NOT TO SCALE)

! place Text

['_;'] Text Editor - Word Processor
3 83 fore3 v/ B I U % al-12 o0~ (8-~

Histhod; | By Drigin v
Text Styls: [Style [nons) ¥ Q
Active Angle: | 0.0000° —

Height: (50000 [
width: [Eo000 | 4

Apply changes to all text

Fort: 83 | [F 83 foriB3 v
Justification: | Center Center »
Line Spacing: | 0.0005
Interchar Spacing: | 0.0000
[[] Text Mode Lock
V. Now place the text in the correct place within the blue box

The thumbnail should look like the example below
On-Screen Printed

EXHIBIT 1
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{OWA DEPARTMENT OF TRANSPORTATI
PROJECT DEVELOPMENT

ON

0803001004\row, 08030070, 002

PLOT PLAN
PARCEL NO.:_ 2
OWNER: _ JOHN Q. SMITH
SECTION: _ 5! 7 8% N-R_28 w. LEcEND
. 300’ W.D. OR EASEMENT LINE:
SCALE:l"=
ACCESS LOCATION POINT: <= mp
PROPERTY LINE: N
TOTAL OWNERSHiP
(NOT TO SCALE)
N
I N N SE CORNER \\\
v, S
: sevaS5iles SEI/4 SEI/4
| seC- —P<—
x P -
t -
swva SE g ‘ 5 -///'/\' /]
cEC- 4 -84-2 | % ’;'-’/'/ . /5
! % ) AN 7>$ —
v ‘ L S ——= 1 B
2 STTCAG0 AND NORTHWESTERN RAILWAY *CO. l% ' s
...-—-—-——17-——-—-::.—:::"._"""" f = %218+:§Ciﬁ’_
i PE—— X T313+55 tes’
3+00 i\»’(1:_65f
R/W\ . 3
EX.R/W |
—— — . e L]
VARESN S R I
! Z AN 1 EXR/WY |
¢ us |
_ |
\\\ TN g
\'VNW‘“‘ NEVA > | NE”ANEUfzs |
SEC. 6'83’2 . <EC- -83 X
! [
S | l
! |
| ;
i
BOONE NHSN-30-4(70)- -2R-08

COUNTY:

PROJECT NO.:
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|{OWA DEPARTMENT OF - TRANSPORTATION

OWNER: JOHN Q. SMITH

EXHIBIT 2

29061020099\ 0\ 230612060, O 1 2

PROJECT DEVELOPMENT
PLOT PLAN

PARCEL NO.: 2

SECTION: __° T_89

N-R_?

W, LEGEND

scaLE:ir=_ 100

W.D. OR EASEMENT LINE:

ACCESS LOCATION POINT:

< =

PROPERTY LINE:

————-»}-4—
CITY OF BURLINGTON
N |
> .
~ 4 |
5 O |
A 5 I
[N 2| Lo
®) (/}/(J E 1 $
|
i
/ .
b o e s I/ SR /S W NS NS A ——
.
{ LOT 187 LOT 188 LOT 189
T ggc.ccieq~2
|
‘ (///;ARKETBST
L Saasrgl ¢ S4d6yaz 2 §
t 79 505052,/ € 30,50"
NN : — ]
T —\ ! Hp?
\ ‘ Lot 185 < Lo7 182
\ ' ' K 5
\ i /Mz/
b | $7
N \‘\1 @
! \ 50443+041 £
K \\\_ &5
\_\l_. o | LoT 162
! *\\\\\\ |
— ~ 1
g
| s
! ¢ PROP.[FRONTAGE RD.
i \u
] : N
.§¥ el s ' o /((f;‘)
\b\\ 0 ) ! £ $\\ ©
AN g = G
\\<\</ (N 1 | “ &
<3<</ - ‘ -
|
N
i ¢ U.S. 6l
|
|
i
CORRECTED 672070
COUNTY: DES MOINES

PROJECT NO.:

NHSN-61-2(60)--2R-29
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	A Guide to the Preparation of Plot Plans & Summary Sheets
	SCALES  
	ACCESS POINTS AND ACCESS CONTROL 
	ENTRANCES
	LABELING
	USE OF PHOTO FILE
	PROPERTY LINES
	URBAN PLOTS
	EXCESS LAND
	EASEMENTS
	DRAINAGE DISTRICTS
	i. Open the level display manager: Press <F3> or 
	 (Menu bar):     Settings > Level > Display 
	This makes a light blue box appear in the drawing area of the plot plan sheet.
	If the blue box is not the correct size to show the property, acquisition area, and a section marker, then the (.plt) file will need to be scaled
	After re-sizing the (.plt) file some adjustment of location may be needed, refer back to step 2
	No other clip bounding is necessary to any of the remaining reference files



	Two blue boxes should appear within the design field of the plot plan
	It is very important that BOTH files are still highlighted, BEFORE moving them


